<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show" />
<link rel="shortlink" href="https://lawfareblog.com/node/12211" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show" />
<meta property="og:title" content="It’s Not Foreigners Who are Plotting Here: What the Data Really Show" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show" />
<meta name="twitter:title" content="It’s Not Foreigners Who are Plotting Here: What the Data Really Show" />
  <title>It’s Not Foreigners Who are Plotting Here: What the Data Really Show - Lawfare</title>
  <style type="text/css" media="all">
@import url("https://lawfareblog.com/modules/system/system.base.css?okb7xy");
@import url("https://lawfareblog.com/modules/system/system.menus.css?okb7xy");
@import url("https://lawfareblog.com/modules/system/system.messages.css?okb7xy");
@import url("https://lawfareblog.com/modules/system/system.theme.css?okb7xy");
</style>
<style type="text/css" media="all">
@import url("https://lawfareblog.com/modules/comment/comment.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/modules/date/date_api/date.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?okb7xy");
@import url("https://lawfareblog.com/modules/field/theme/field.css?okb7xy");
@import url("https://lawfareblog.com/modules/node/node.css?okb7xy");
@import url("https://lawfareblog.com/modules/search/search.css?okb7xy");
@import url("https://lawfareblog.com/modules/user/user.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/modules/views/css/views.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?okb7xy");
</style>
<style type="text/css" media="all">
@import url("https://lawfareblog.com/sites/all/modules/ctools/css/ctools.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/modules/panels/css/panels.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/libraries/select2/select2.css?okb7xy");
@import url("https://lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?okb7xy");
</style>
<style type="text/css" media="all">
@import url("https://lawfareblog.com/sites/all/themes/lawfare/css/styles.css?okb7xy");
</style>
  <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-12211 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, February 9, 2017      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews</a><ul class="menu"><li class="first leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="last leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
</ul></li>
<li class="leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="leaf menu-4488"><a href="/omphalos" title="Middle East Conflict in Perspective" class="menu-4488">Omphalos</a></li>
<li class="leaf menu-79266"><a href="https://www.lawfareblog.com/coverage/privacy-paradox-rethinking-solitude" title="Rethinking Solitude" class="menu-79266">Privacy Paradox</a></li>
<li class="leaf menu-81908"><a href="https://www.lawfareblog.com/coverage/dayzero-cybersecurity-law-and-policy" title="Cybersecurity Law and Policy" class="menu-81908">DayZero</a></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-4494"><a href="/topic/lawfare-podcast" title="" class="menu-4494">The Lawfare Podcast</a></li>
<li class="leaf menu-4496"><a href="/topic/rational-security" title="" class="menu-4496">Rational Security</a></li>
<li class="leaf menu-4495"><a href="/topic/steptoe-cyberlaw-podcast" title="" class="menu-4495">The Steptoe Cyberlaw Podcast</a></li>
<li class="leaf menu-8223"><a href="/topic/jihadology-podcast" title="" class="menu-8223">Jihadology Podcast</a></li>
<li class="leaf menu-94984"><a href="http://www.hoover.org/publications/security-book" title="" class="menu-94984">Security By the Book</a></li>
<li class="leaf menu-142529"><a href="https://lawfareblog.com/litigation-documents-resources-related-trump-executive-order-immigration" title="" class="menu-142529">Litigation Documents &amp; Resources Related to Trump Executive Order on Immigration</a></li>
<li class="leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="collapsed menu-5519"><a href="/topic/case-coverage-military-commissions" title="" class="menu-5519">Military Commission Coverage</a></li>
<li class="leaf menu-27931"><a href="/declassified-cia-documents%E2%80%94studies-intelligence" class="menu-27931">Declassified CIA Documents—Studies in Intelligence</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Who is on Board with “Unwilling or Unable”?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    <form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">  </label>
 <input placeholder="Search" type="text" id="edit-keys" name="keys" value="" size="" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><div id="edit-closebutton" class="form-item form-type-item">
 <a class="search-form__close" href="#"></a>
</div>
</div><input type="hidden" name="form_build_id" value="form-Iuf6iUnB2MvqFO1H7p2Pu5zzHdRQaZeJENVta944LxQ" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-b118aaec9874200c323699f358cfbb6f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/refugees">Refugees</a></h6>
  
  <h1 class="title">It’s Not Foreigners Who are Plotting Here: What the Data Really Show</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/nellingsen" class="author__link">Nora Ellingsen</a>  </div>

  
  <datetime>Tuesday, February 7, 2017, 8:48 PM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=It%E2%80%99s+Not+Foreigners+Who+are+Plotting+Here%3A+What+the+Data+Really+Show&amp;url=http://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=It’s Not Foreigners Who are Plotting Here: What the Data Really Show&amp;body=%20http://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show&amp;title=It’s Not Foreigners Who are Plotting Here: What the Data Really Show">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show&amp;title=It’s Not Foreigners Who are Plotting Here: What the Data Really Show&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/375" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/15555252930_bef441a7d5_z_0.jpg" width="640" height="427" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Former Secretary of Homeland Security Jeh Johnson meets with Minneapolis Muslim Community / Department of Homeland Security</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>A little more than a week ago, Benjamin Wittes <a target="_blank" rel="nofollow" href="https://lawfareblog.com/malevolence-tempered-incompetence-trumps-horrifying-executive-order-refugees-and-visas">posted a piece</a> about the malevolence and incompetence of Trump’s Executive Order on visas and refugees—an order that, in his words, is both wildly over-inclusive and wildly under-inclusive. If we take the ban and its stated purpose at face value (which Ben argued we should not), at best, the ban is ineffective and fails “to protect Americans.” At worst, as many experts have <a target="_blank" rel="nofollow" href="https://www.nytimes.com/2017/01/28/us/politics/a-sweeping-order-unlikely-to-reduce-terrorist-threat.html">suggested over the past few weeks</a>, the Executive Order is completely counterproductive. As ten bipartisan former national security officials—four of whom were briefed regularly on all credible terrorist threat streams against the U.S. as recently as a week before the EO—said in a legal brief on Monday:</p>
<blockquote><p>We view the order as one that ultimately undermines the national security of the United States, rather than making us safer...It could do long-term damage to our national security and foreign policy interests, endangering U.S. troops in the field and disrupting counterterrorism and national security partnerships.</p>
</blockquote>
<p>Ben’s piece touched a nerve. It has received nearly half a million pageviews, according to Google Analytics, and was featured this week on <em><a target="_blank" rel="nofollow" href="https://www.thisamericanlife.org/radio-archives/episode/609/it%E2%80%99s-working-out-very-nicely?act=4">This American Life</a>.</em></p>
<p>In this post, I want to follow up on and flesh out an aspect of the piece that has gotten a lot of attention but much of it in the vein of repetition, not elucidation. Specifically, Ben pointed to some of the most compelling empirical evidence on the issue of ineffectiveness: the EO wouldn’t have blocked the entry of any of the individuals responsible for recent terrorist attacks on American soil. Other media organizations have elaborated on the theme, with various news outlets <a target="_blank" rel="nofollow" href="https://www.nytimes.com/interactive/2015/11/25/us/us-muslim-extremists-terrorist-attacks.html?_r=0">running stories</a> showing that no one from any of the seven countries included in the Executive Order has carried out a fatal attack on U.S. soil since 9/11. But there’s more to say on this subject and more data to share on it, and I suppose I’m as good a person as any to shed some light.</p>
<table align="right" border="0" cellpadding="0" cellspacing="0" style="height:200px;width:300px; margin:10px"><tbody><tr><td>
<div style="width:300px;height:200px;padding:10px;margin:20px;background-color:#006A72">
			<center>
<p><font color="#ffffff" face="arial" size="3">If you are finding <i>Lawfare</i> useful in these times, please consider making a contribution to support what we do.</font></p>
<p>			</p></center>
<p>			</p><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><font color="#ffffff"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="XTJVFD36ZFPGL" /><input alt="PayPal - The safer, easier way to pay online!" border="0" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /><img alt="" border="0" height="1" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" /></font></form>
<p>			</p></center>
			</div>
</td>
</tr></tbody></table><p>I know something about domestic terrorism investigations. Before going to law school 18 months ago, I spent five years at the FBI working in an analytical capacity. I spent the majority of that time providing case assistance to FBI agents working international terrorism investigations within the United States—in other words, cases very similar to the ones the president insists we need to keep Muslims out to stop. I spent those five years responding to terrorism threats to the United States, and working cases up until the point of arrest. I also worked extensively with other government agencies and deployed overseas in support of the Bureau’s counterterrorism mission.</p>
<p>Moreover, because of my background, when I started working with <em>Lawfare</em>, Ben asked me to track criminal cases for the site, so I have kept up with the flow of public counterterrorism cases around the country over the last year about as closely as anyone has. I actually know this data—what they say, and what they don’t say.</p>
<p>There may be people around who know the data even better than I do, but one of them is clearly not Kellyanne Conway, who either <a target="_blank" rel="nofollow" href="https://www.washingtonpost.com/news/morning-mix/wp/2017/02/03/kellyanne-conway-cites-bowling-green-massacre-that-never-happened-to-defend-travel-ban/?utm_term=.3d7a38c882c9">misspoke on national television in a particularly embarassing fashion or simply made up a terrorist plot</a>. The only true fact she relayed to Chris Matthews about the “Bowling Green massacre,” was this one: “Most people don’t know [about] that because it didn’t get covered.” Indeed, the Bowling Green massacre didn’t get covered—because it never happened. Nonetheless, in response to the media criticism of Conway, the White House released a list of 78 terrorist attacks it says were underreported; the <em>New York Times</em> has <a target="_blank" rel="nofollow" href="https://www.nytimes.com/2017/02/07/us/politics/the-white-house-list-of-terror-attacks-underreported-by-media.html?hp&amp;action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=first-column-region&amp;region=top-news&amp;WT.nav=top-news">annotated the list</a> with the paper’s coverage of every attack.</p>
<p>It is true, however, that the volume of cases is much larger than the media’s appetite for in-depth coverage of them—a fact that is actually true of most crime categories. The FBI arrests dozens of counterterrorism suspects each year and, generally, those cases receive little more coverage than a spot on the CNN ticker at the bottom of your screen. For every successful attack, and every subsequent <a target="_blank" rel="nofollow" href="http://www.latimes.com/nation/la-na-fbi-investigation-orlando-20160612-snap-story.html">article asking where and how the FBI went wrong</a>, there are a lot of cases that get interrupted early or mid-stream. Unless you make a conscious effort, you probably won’t hear much about most of them.</p>
<p>So the Bowling Green Massacre aside, it’s possible that Conway is right in some larger sense: that a close look at these cases would show heaps of refugees or immigrants from the seven named countries—Iran, Iraq, Libya, Somalia, Sudan, Syria, and Yemen—plotting to blow things up and shoot up nightclubs and concert halls.</p>
<p>So let’s take a hard look at some empirical data I put together on who the terrorists are and how they relate to the assumptions in the executive order.</p>
<p>For those who don’t want to do this deep dive, here’s a quick two-sentence summary: Conway’s position is empirically indefensible. Absolutely nothing in the large body of data we have about real terrorist plots in the United States remotely supports either a focus on barring refugees or a focus on these particular seven countries.</p>
<p>Nothing.</p>
<p> </p>
<p><u>The Data</u></p>
<p>All of othe data I’m going to cite come from official Justice Department documents that have been made publically available by the department. I began assembling them with a review of the National Security Division’s press releases, available <a target="_blank" rel="nofollow" href="https://www.justice.gov/nsd/press-room">here</a>, and I tracked all counterterrorism subjects arrested or charged since January 1, 2015. When determining a subject’s immigration or citizenship status, I used the criminal complaint or indictment. At times, I had to review additional court documents to determine the details of a plot or a subject’s background. But all data here come from the official court docket; to the extent I rely on any outside sources, I explicitly refer to those outside sources explicitly below.</p>
<p>By my count, the FBI has arrested and charged 97 counterterrorism subjects during the past two years. For those of you tracking these numbers at other institutions, you’ll notice that this number differs slightly from their reports. The New American Foundation, for example, has counted <a target="_blank" rel="nofollow" href="https://www.newamerica.org/in-depth/terrorism-in-america/who-are-terrorists/">123 individuals</a>. The discrepancy is due to the fact that New America’s numbers include not only individuals who have been charged with terrorism offenses domestically, but also Americans who have been accused of such activity abroad. For example, I did not include in my review American citizens who have left the United States and died in Syria fighting for ISIL and were thus never charged by the Justice Department. Additionally, I did not include individuals who were not charged because they died while conducting an attack on American soil. So, for example, <a target="_blank" rel="nofollow" href="http://www.npr.org/2016/11/29/503693426/police-search-for-motive-in-ohio-state-attack">Abdul Razak Ali Artan</a>, a Somali refugee who was shot and killed by law enforcement after he attacked students at the Ohio State University, is not included in the dataset.</p>
<p>In that sense, I suppose, my dataset is biased towards under-inclusion of refugees. In a much larger sense, however, it is biased in the other direction—i.e. towards the White House’s view of the matter. The reason is that while these data are not exclusive to ISIL, they are focused on cases that are much more likely to include attacks by foreigners, and Muslim foreigners particularly, than attacks by others. That’s because the workload focus of the DOJ’s National Security Division tends to have an overseas lilt to it. I’ve included arrests of any individual supporting any Designated Foreign Terrorist Organization, including Al-Qaeda in the Arabian Peninsula and Al-Shabaab. To the extent that the Justice Department issues press releases, I also included purely domestic terrorism subjects, including white supremacists and sovereign citizen attacks. That being said, much of the violence committed by those groups is prosecuted under state authorities, and when federal, not necessarily as terrorism. So while the vast majority of arrests in my sample involve ISIL-sympathizers, that is not the case of the vast majority of terrorist violence in the United States. If there’s a pool of data that will support the White House’s claims, I’m looking at it.</p>
<p>One quick additional caveat: These data provide an incomplete picture. The FBI has open cases on individuals who have not been arrested, many of whom never will be; the demographics of those subjects are obviously not available to the public. In a meeting with the National Association of Attorneys General in February 2015, FBI Director James Comey <a target="_blank" rel="nofollow" href="http://thehill.com/blogs/blog-briefing-room/233832-fbi-investigating-isis-suspects-in-all-50-states">told the group</a> that the FBI is investigating ISIL sympathizers in all 50 states. Moreover, to the extent I am relying on criminal complaints to categorize a subject and the threat he or she poses to the U.S., understand that only a tiny fraction of an FBI case file is declassified and included in public documents. So you should understand what follows as a representation of that subset of the data that is available to the public.</p>
<p> </p>
<p><u>U.S. Citizens</u></p>
<p>The Program on Extremism at George Washington University has routinely published statistics indicating that the “<a target="_blank" rel="nofollow" href="https://cchs.gwu.edu/sites/cchs.gwu.edu/files/downloads/Jan.%202017%20Snapshot_0.pdf">vast majority</a>” of individuals charged in the U.S. with offenses related to ISIL are U.S. citizens. When considering all terrorism offenses, that claim holds up—80 of the 97 suspects arrested in the past two years, or more than 82 percent, are American citizens.</p>
<p>Most of those, notably, are not naturalized citizens. Of the U.S. citizens, only six were naturalized. In other words, more than 76 percent of individuals arrested by the FBI over the past two years for terrorism-related offenses were U.S. citizens as a result of having been born in the United States.</p>
<p> </p>
<p><u>Naturalized U.S. Citizens</u></p>
<p>Where do the naturalized citizens come from?</p>
<p>Of the six naturalized citizens on the list, two—<a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/six-defendants-charged-conspiracy-and-providing-material-support-terrorists">Nihad Rosic and Mediha Medy Salkicevic</a>—emigrated to the U.S. from Bosnia, a country not on Trump’s list. While in the United States, the government alleges that Rosic and Salkicevic raised and sent money to individuals fighting with ISIL in Syria and Iraq. Both men contributed money from their personal savings, while other members of the conspiracy sent supplies including tactical gear. At one point, Rosic attempted to leave the country to join ISIL as a fighter overseas. Neither subject plotted an attack in the United States.</p>
<p>Another naturalized citizen, <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/naturalized-us-citizen-sentenced-immigration-fraud-failing-disclose-terrorism-conviction">Rasmieh Yousef Odeh</a> came to the United States from Israel—a country that’s really not on Trump’s list. Odeh’s case is unique; she was charged with immigration violations for failing to disclose a previous terrorism conviction in Israel. Now 68 years old, Odeh was convicted in Israel for her role in the 1969 bombings of a supermarket and the British Consulate in Jerusalem, which were carried out on behalf of the Popular Front for the Liberation of Palestine (PFLP.) In the past two years, Odeh is the only convicted terrorist to slip through the cracks and immigrate to the United States. However, the indictment makes no charges that she was engaged in any sort of terrorist activity while living in the Chicago area.</p>
<p>The final three naturalized citizens do come from countries on Trump’s list: Iraq, Syria, and Somalia. Two of these men however, were not charged with material support to terrorism, but with making false statements to law enforcement. Iraqi-born <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/iraqi-born-us-citizen-sentenced-48-months-prison-making-false-statements-fbi">Bilal Abood</a>, traveled to Syria in April 2013. He returned to the U.S. in September 2013, but denied supporting any terrorist groups. In April 2015, Abood falsely told the FBI that he had never pledged allegiance to Abu Bakr al-Baghdadi, the leader of ISIL. A review of Abood’s computer proved otherwise. <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/san-diego-man-arrested-and-charged-making-false-statements-international-terrorism">Mohamad Saeed Kodaimati</a>, originally from Syria, was charged with making false statements involving international terrorism matters. The charges stem from a conversation he had with FBI agents at the U.S. Embassy in Ankara, Turkey in March 2015 after a trip to Syria. During that interview, Kodaimati claimed that he had never been involved in any fighting, fired his weapon, met a member of ISIL, or worked at a Sharia court—all of which was contradicted by the FBI’s investigation. Again, nothing in the public court documents suggests that either subject engaged in attack plotting in the United States.</p>
<p>Of the six naturalized citizens on our list, there is exactly one from a newly banned country who was charged with material support to terrorism. <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/columbus-ohio-man-charged-providing-material-support-terrorists">Abdirahman Sheik Mohamud</a> emigrated to the U.S. from Somalia. In April 2014, Mohamud traveled from Ohio to Istanbul and onward to Syria, where he received weapons and explosives training. In June 2014, Mohamud returned to the U.S., where he told an acquaintance that he wanted to attack a military facility or a prison, killing U.S. military members.</p>
<p> </p>
<p><u>Legal Permanent Residents</u></p>
<p>In addition to the citizens, the FBI has arrested six counterterrorism subjects with Legal Permanent Resident status over the past two years—only one of them from a newly-banned country.</p>
<p><a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/fourth-brooklyn-new-york-resident-charged-attempt-and-conspiracy-provide-material-support">Akhror Saidakhmetov</a>, an LPR and a citizen of Kazakhstan, was arrested at JFK airport in April 2015 as he attempted to board a flight to Istanbul, with the eventual goal of joining ISIL in Syria. His co-defendant <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/three-brooklyn-new-york-residents-charged-attempt-and-conspiracy-provide-material-support">Abdurasul Hasanovich Juraboev</a>, an LPR and citizen of Uzbekistan, had also purchased a plane ticket to Istanbul. Both men discussed the possibility of conducting an attack in the United States if they were unable to travel and ISIL directed them to do so.</p>
<p><a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/six-defendants-charged-conspiracy-and-providing-material-support-terrorists">Armin Harcevic and Jasminka Ramic</a>, LPRs and citizens of Bosnia, worked with co-defendants Nihad Rosic and Mediha Medy Salkicevic, referenced above, to provide financial support to ISIL fighters overseas.</p>
<p><a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/four-men-charged-providing-material-support-al-qaeda-arabian-peninsula">Ibrahim Zubair Mohammad</a>, an LPR and citizen of India, studied engineering at the University of Illinois at Urbana-Champaign before conspiring to provide financial support to Anwar Aulaqi and AQAP.</p>
<p>That leaves <a target="_blank" rel="nofollow" href="https://www.lawfareblog.com/international-terrorism-prosecutions-brooklyn-arrest">Mohamed Rafik Naji</a>, an LPR and a citizen of Yemen. In 2015, Naji travelled from New York to Yemen to join ISIL and fight, the government alleges. Although he initially complained that it was difficult to reach the group, he was eventually successful but returned to New York City several months later. While in New York, Naji disclosed to an FBI source that he was considering conducting an attack similar to the Bastille Day attack in France, in Times Square. Although Naji may have voiced aspirations to conduct an attack in the U.S., the government has not made any suggestions that he made any concrete steps to do so.</p>
<p>So far, in other words, Naji’s is the only terrorist plot that would have been stopped by keeping all people from the seven countries out—and it was stopped just fine without banning all people from those countries.</p>
<p>But the story gets worse for the White House—actually much worse.</p>
<p> </p>
<p><u>Foreign Citizens</u></p>
<p>In addition to subjects with Legal Permanent Resident status, three arrestees were foreign citizens who did not have this status in the United States. None came from a banned country.</p>
<p><a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/four-men-charged-providing-material-support-al-qaeda-arabian-peninsula">Yahya Farooq Mohammad</a>, a citizen of India, conspired with Ibrahim Zubair Mohammad, referenced above, to provide financial support to AQAP, the government alleges.</p>
<p><a target="_blank" rel="nofollow" href="https://www.lawfareblog.com/international-terrorism-prosecutions-new-district-case">Nelash Mohamed Das</a>, a citizen of Bangladesh, considered traveling overseas to join ISIL, but was eventually arrested after he began plotting an attack in the United States. With the help of an FBI source, Das identified his preferred target—a U.S. military member—and believed ISIL would pay him $80,000 for killing him, according to the prosecution. Das was arrested by the FBI after he and the source drove to the target’s house and Das reached for his (inert) weapons.</p>
<p><a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/uzbeki-national-charged-conspiring-and-attempting-provide-material-support-isil">Azizjon Rakhmatov</a> is a citizen of Uzbekistan, and a co-conspirator of Akhror Saidakhmetov and Abdurasul Hasanovich Juraboev, both referenced above as LPRs. According to the government, Rakhmatov helped fund Saidakhmetov’s travel to Syria.</p>
<p> </p>
<p><u>Refugees</u></p>
<p>Okay, so what about the elephant in room—the refugees? Over the past two years, the FBI has arrested four refugees: two came from countries on Trump’s list. According to documents released by the Justice Department, neither of those arrestees expressed interest in conducting attacks in the United States. To put those numbers in perspective, the U.S. admitted 84,995 refugees in the fiscal year ending in September 2016, according to the <a target="_blank" rel="nofollow" href="http://www.pewresearch.org/fact-tank/2017/01/30/key-facts-about-refugees-to-the-u-s/">Pew Research Center</a>—12,587 of those refugees came from Syria, while 9,880 came from Iraq.</p>
<p><a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/six-defendants-charged-conspiracy-and-providing-material-support-terrorists">Ramiz Zijad Hodzic and Sedina Unkic Hodzic</a>, entered the U.S. as refugees from Bosnia. We’ve already discussed above their co-conspirators: Nihad Rosic, Mediha Medy Salkicevic, Armin Harcevic and Jasminka Ramic. Both Hodzics took part in the same terrorism-financing plot.</p>
<p><a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/texas-man-charged-attempting-provide-material-support-isil">Omar Faraj Saeed Al Hardan</a> entered the U.S. as a refugee from Iraq in 2009 and was granted LPR status in 2011. (I did not count Al Hardan in the LPR number above since he entered the U.S. as a refugee.) In January 2016, Al Hardan was charged with attempting to provide material support to ISIL, procurement of citizenship or naturalization unlawfully and making false statements. According to the <a target="_blank" rel="nofollow" href="https://www.justice.gov/usao-sdtx/pr/iraqi-refugee-convicted-attempting-provide-material-support-isil">Justice Department’s press release</a>, Al Hardan discussed his plans to travel overseas to fight with ISIL with an FBI source. He asked the source to train him in building transmitter/receiver detonators for improvised explosive devices, so once in Syria he could build remote detonators for ISIL. In November 2014, Al Hardan took an oath of loyalty to ISIL and participated in tactical weapons training with an AK-47. Although he aspired to become a “martyr” and proclaimed himself to be, “against America,” Al Hardan never made plans to conduct an attack in the United States but was planning to join ISIL overseas.</p>
<p><a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/california-man-indicted-chicago-attempting-provide-material-support-overseas-terrorists">Aws Mohammed Younis Al-Jayab</a>, a Palestinian born in Iraq, emigrated from Syria to the U.S. as a refugee in October 2012. At the time of the indictment in early 2016, Al-Jayab remained in the country with refugee status. According to the Justice Department, Al-Jayab travelled to Syria and fought with a terrorist organization between November 2013 and January 2014.</p>
<p>To sum up, since January 1, 2015, the FBI has arrested two refugees from countries on Trump’s list.</p>
<p> </p>
<p><u>A Little Perspective</u></p>
<p>Let’s put these numbers in perspective.</p>
<p>In the past two years, the FBI has arrested five subjects, all American citizens, from Ohio alone. Three of them—<a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/cincinnati-area-man-sentenced-30-years-prison-attempting-terrorism-plot-kill-government">Christopher Lee Cornell</a>, <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/ohio-man-sentenced-20-years-prison-plot-attack-us-government-officers">Munir Abdulkader</a>, <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/ohio-man-arrested-soliciting-murder-members-us-military">Terrence J. McNeil</a>—actively plotted attacks in the United States. Cornell planned an attack on the U.S. Capitol, while Abdulkader and McNeil targeted police stations and U.S. military personnel closer to home.</p>
<p>During the same time period, the FBI arrested nine subjects from Virginia, all U.S. citizens.</p>
<p>Since January 2015, the FBI has also arrested more anti-immigrant American citizens plotting violent attacks on Muslims within the U.S. than it has refugees, or former refugees, from any banned country. As we wrote about <a target="_blank" rel="nofollow" href="https://www.lawfareblog.com/international-terrorism-prosecutions-domestic-terrorists-target-muslims">here</a>, <a target="_blank" rel="nofollow" href="https://www.lawfareblog.com/whats-matter-visiting-kansas">here</a> and <a target="_blank" rel="nofollow" href="https://www.lawfareblog.com/whats-matter-visiting-kansas-part-ii">here</a>, in October 2016, three white men from Kansas were charged with conspiring to use a weapon of mass destruction. According to the graphic complaint, the anti-Muslim and anti-immigrant men planned to attack a mosque in the area. The men progressed quickly with their plot, amassing firearms and explosives. The targets were people from Somalia, who ironically, would now be covered by Trump’s order.</p>
<p>And finally during the two years of arrests I studied, the FBI arrested six U.S. citizens <em>en route</em> to Istanbul, who planned to travel on to Syria to join ISIL. In other words, there are more U.S. citizens arrested while <em>leaving</em> the United States to commit mayhem abroad, transiting through Istanbul alone, than there are refugees trying to sneak into the country to perpetrate violence here.</p>
<p>Since we’re already on the topic, let’s talk about Americans traveling to join ISIL. Over the past two years, the FBI has arrested 34 Americans who aspired to leave, attempted to leave or actually left the United States to join a terrorist group overseas. In other words, although two refugees came into the U.S. and were charged with material support, <em>seventeen times that number</em> <em>of U.S. citizens tried to leave the U.S. to conduct attacks and fight overseas</em>. More Americans have snuck into Syria to join ISIL, than ISIL members have snuck into the United States. In September 2015, a congressional report <a target="_blank" rel="nofollow" href="http://www.npr.org/2015/09/29/444398846/report-250-americans-have-gone-to-syria-and-iraq-to-fight">indicated</a> that 250 Americans have gone to Syria and Iraq to fight with ISIL. By comparison, as of December 2015, only 71 individuals in the United States had been charged with ISIL-related activities—the vast majority of whom were also U.S. citizens, <a target="_blank" rel="nofollow" href="https://cchs.gwu.edu/sites/cchs.gwu.edu/files/downloads/Dec.pdf">according to George Washington University</a>.</p>
<p>Trump wants a favorable balance of trade. In the department terrorism, he’s already got a massive trade surplus.</p>
<p> </p>
<p><u>Extraditions</u></p>
<p>If you’re tracking the numbers, you might have noticed that I actually haven’t accounted for all of the non-U.S. citizens on our list. That’s because, every year, the FBI seeks extradition of foreign nationals into the United States to face prosecution in U.S. federal courts. That is, to milk the trade analogy, we import terrorists for prosecution.</p>
<p>During the time period we’ve focused on, a citizen of Kosovo and a citizen of the United Kingdom, were extradited to the U.S. to face prosecution for material support.</p>
<p>Meanwhile, two citizens of Yemen—<a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/two-yemeni-nationals-charged-conspiring-murder-united-states-nationals-abroad-and-providing">Saddiq Al-Abbadi and Ali Alvi</a>—were arrested in Saudi Arabia and extradited to the United States. Both members were charged with conspiring to murder nationals abroad and providing material support to al-Qaeda. Both men travelled from Pakistan to Afghanistan in 2008 to conduct attacks against U.S. military personnel. In May 2008, Al-Abbadi led a battle against U.S. forces during which one U.S. Army Ranger was killed.</p>
<p>In addition, <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/wife-dead-isil-leader-charged-death-kayla-jean-mueller">Nisreen Assad Ibrahim Bahar</a>, a citizen of Iraq and the wife of a deceased ISIL leader, was charged by means of a criminal complaint in February 2016, with conspiracy to provide material support to ISIL, for her alleged role in the death of U.S. hostage Kayla Mueller. According to the Justice Department, Bahar is currently in Iraqi custody and facing prosecution in her home country.</p>
<p>Bringing foreign nationals—even from countries on Trump’s list—to the United States to face charges, while not common, is not unheard of. In June 2014, the Justice Department announced that <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/ahmed-abu-khatallah-indicted-additional-charges-september-2012-attack-benghazi-libya">Ahmed Abu Khatallah</a>, a Libyan national who helped to facilitate the September 2012 attacks on the U.S. diplomatic compound in Benghazi, had been taken into custody and charged in federal district court in the District of Columbia. The <a target="_blank" rel="nofollow" href="https://www.washingtonpost.com/world/national-security/us-captured-benghazi-suspect-in-secret-raid/2014/06/17/7ef8746e-f5cf-11e3-a3a5-42be35962a52_story.html?tid=a_inl&amp;utm_term=.ed066a86ac30"><em>Washington Post</em></a><a target="_blank" rel="nofollow" href="https://www.washingtonpost.com/world/national-security/us-captured-benghazi-suspect-in-secret-raid/2014/06/17/7ef8746e-f5cf-11e3-a3a5-42be35962a52_story.html?tid=a_inl&amp;utm_term=.ed066a86ac30"> reported</a> that Khatallah was captured during a joint Special Operations and FBI raid in Benghazi. The previous October, Special Forces in Tripoli <a target="_blank" rel="nofollow" href="https://www.washingtonpost.com/world/national-security/libya-condemns-us-raid-and-capture-of-bombing-suspect/2013/10/06/aad8b7ec-2ea6-11e3-8906-3daa2bcde110_story.html?tid=a_inl&amp;utm_term=.237624fac5a1">took Abu Anas al-Liby in custody</a>, eventually bringing the suspect to stand trial in New York City for his role in the 1998 bombings of the U.S. embassies in Kenya and Tanzania.</p>
<p>The U.S. government actually spends an incredible amount of money and manpower bringing individuals from overseas to stand trial in the United States. These programs make sense, but rely on an incredible amount of cooperation, not only between U.S. government entities, but with foreign partners, throughout the extradition process. Amazingly, there is no explicit provision in the executive order that allows entry to the country <em>even of terrorist suspects the United States wishes to bring here for criminal prosecution. </em>Such people could be brought here, as I read the order, only under a waiver provision that allows the Secretaries of State and Homeland Security to make exceptions to the order: “The Secretaries of State and Homeland Security may, on a case-by-case basis, and when in the national interest, issue visas or other immigration benefits to nationals of countries for which visas and benefits are otherwise blocked.” One wonders when the last time was the United States government issued a visa to someone to come to the country to face prosecution.</p>
<p> </p>
<p><u>Attacks in the United States</u></p>
<p>As discussed above, over the past two years American citizens have been traveling to Syria in unprecedented numbers. Others are sending money overseas or helping their friends and family to travel. That group includes the two refugees on the list, as well as foreign nationals.</p>
<p>But if the goal is really to keep Americans safe, we should take a closer look at who it is that is actually plotting attacks in the United States.</p>
<p>We’ve already mentioned several subjects on Trump’s list who expressed a desire to conduct an attack here in the United States: Abdirahman Sheik Mohamud, a naturalized citizen from Somalia and Mohamed Rafik Naji, an LPR and citizen of Yemen, both told friends that they were thinking about conducting an attack at home. However, it may be important to distinguish between individuals who casually tell their friends that, yeah, they’d like to conduct an attack, and those people who take concrete steps to do it—whose overt actions are the basis for their material support charges.</p>
<p>Focusing on the later group, of those subjects who planned and took concrete steps to conduct an attack in the United States, only one, Nelash Mohamed Das—the citizen of Bangladesh who was arrested at the house of his target—is not an American citizen. The remaining 26 terrorism subjects who plotted terrorist attacks in the United States are all non-naturalized U.S. citizens. Some like <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/former-army-national-guard-member-arrested-attempting-provide-material-support-isil">Mohamed Bailor Jalloh</a>, <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/us-army-national-guard-soldier-pleads-guilty-attempting-provide-material-support-isil">Jonas M. Edmonds</a>, and <a target="_blank" rel="nofollow" href="https://www.justice.gov/opa/pr/ohio-man-sentenced-20-years-prison-plot-attack-us-government-officers">Munir Abdulkader</a> chose military and law enforcement targets, as alleged by the government. Several others planned attacks in New York City, or tried to emulate the Boston Marathon Bombings use of pressure cookers.</p>
<p>This is not to say that travelling overseas to fight for ISIL or providing material support to any terrorist group that targets the United States does not pose a meaningful threat. It does. But if the purpose of the Executive Order is to keep Americans safe by keeping foreigners from certain countries out, it surely bears emphasis that the empirical data indicate that foreign nationals <em>simply aren’t plotting attacks within U.S. borders at the same rate as U.S. citizens</em>. Indeed, the rates aren’t anywhere close to comparable.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/refugees" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Refugees</a>, </li><li><a href="/topic/terrorism-investigations" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Terrorism Investigations</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://lawfareblog.com/its-not-foreigners-who-are-plotting-here-what-data-really-show" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/nellingsen"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-1962-1480532349.jpg?itok=ysjJk2TP" width="100" height="100" alt="Nora Ellingsen" title="Nora Ellingsen" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Nora Ellingsen is a second year student at Harvard Law School. Prior to graduate school, she spent five years working for the FBI's Counterterrorism Division. She graduated cum laude from Northwestern University with a B.A. in Psychology and Political Science.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/nellingsen">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/refugee-eo-ninth-circuit-rights-wrongs-and-remedies">
                <h3 class="stream-item__title">The Refugee EO in the Ninth Circuit: Rights, Wrongs, and Remedies</h3>
                <span class="stream-item__authors"><strong class="username">Peter Margulies</strong></span>
                <span class="stream-item__date">Wed, Feb 8, 2017, 9:08 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/public-opinion-trumps-travel-ban">
                <h3 class="stream-item__title">Public Opinion on Trump's Travel Ban</h3>
                <span class="stream-item__authors"><strong class="username">Elizabeth McElvein</strong></span>
                <span class="stream-item__date">Wed, Feb 8, 2017, 10:50 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/quick-thoughts-making-national-security-arguments-court">
                <h3 class="stream-item__title">Quick Thoughts on Making National Security Arguments in Court</h3>
                <span class="stream-item__authors"><strong class="username">Carrie Cordero</strong></span>
                <span class="stream-item__date">Wed, Feb 8, 2017, 9:58 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/full-audio-oral-argument-washington-v-trump">
                <h3 class="stream-item__title">Full Audio of Oral Argument in Washington v. Trump</h3>
                <span class="stream-item__authors"><strong class="username">Quinta Jurecic</strong></span>
                <span class="stream-item__date">Tue, Feb 7, 2017, 11:20 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/refugee-executive-order-immigration-act-and-governments-bottom-line">
                <h3 class="stream-item__title">The Refugee Executive Order, the Immigration Act, and the Government’s Bottom Line</h3>
                <span class="stream-item__authors"><strong class="username">Peter Margulies</strong></span>
                <span class="stream-item__date">Tue, Feb 7, 2017, 2:36 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/isis" title="ISIS" class="menu-4292">ISIS</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al Qaeda" class="menu-4206">Al Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/steptoe-cyberlaw-podcast" title="Steptoe Cyberlaw Podcast" class="menu-4291">Steptoe Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2017 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://lawfareblog.com/misc/drupal.js?okb7xy"></script>
<script type="text/javascript" src="https://lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?okb7xy"></script>
<script type="text/javascript" src="https://lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?okb7xy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://lawfareblog.com/sites/all/libraries/select2/select2.min.js?okb7xy"></script>
<script type="text/javascript" src="https://lawfareblog.com/sites/all/themes/lawfare/js/scripts.js?okb7xy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"Yned8VvlV6YGIsEEwY2StimTwGhW6etl88di1pMjJ_0"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>

  <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5653.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
</body>
</html>
